読者です 読者をやめる 読者になる 読者になる

2014-10-20 - FileZilla Client 3.9.0.6 released

Fixed vulnerabilities:

Disabled support for legacy SSL 3.0 to address the POODLE vulnerability in SSLv3. (CVE-2014-3566)

Bugfixes and minor changes:

Fixed generic proxy support in IPv6 environments
Small improvements of control sizes on high-dpi displays
OS X: Fix Drag&Drop while holding down the Ctrl key (or equivalent)
Fix potential crash dragging files over an empty list

Filezillaの最新版が出たのでWinSCP(v5.5.6 OpenSSLの脆弱性を修正)と入れ替えた。